Pandora.com mikrotik

Добавьте следующие правила

/ip firewall layer7-protocol add name=pandora.com regexp=pandora.com

/ip firewall nat add action=dst-nat chain=dstnat comment="portaller.com dns proxy dst-nat" connection-mark=forwarded-dns to-addresses=107.170.15.247

Замените в следующем правиле адрес router-address на внутренний адрес вашего роутера

/ip firewall mangle add action=mark-connection chain=prerouting comment=pandora dst-address=router-address dst-port=53 layer7-protocol=pandora.com new-connection-mark=forwarded-dns passthrough=yes protocol=udp

Для работы pandora используется сервис http://portaller.com

Добавить комментарий

Этот сайт использует Akismet для борьбы со спамом. Узнайте как обрабатываются ваши данные комментариев.